Jump to content
  • 0

Major stutters while using an enb



1 answer to this question

Recommended Posts

  • 0

If you're issue is primarily ENBoost, then you aren't alone. If you set ReduceSystemMemoryUsage to equal False in your enblocal.ini file and your stuttering goes away, then you are in the same boat as a bunch of us here on the STEP forums. I made a topic about it here: Link


If on the other hand your issue does not go away after setting the above line to False, then you have an entirely different issue.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...

Important Information

By using this site, you agree to our Guidelines, Privacy Policy, and Terms of Use.