Jump to content
  • 0
Sign in to follow this  
Captain_Darling

Can not copy MixwaterMillExterior [CELL:000095E6] (in Tamriel "Skyrim" [WRLD:0000003C] at 26,-2)

Question

I'm not following most of the STEP guide, just mixing my own Skyrim atm

Every time i try to generate LOD's for tamriel it gets stuck at the same point (mixwater mill ext). All other worlds generate with no issue.

bugreport.txt

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0
Can not copy MixwaterMillExterior [CELL:000095E6] (in Tamriel "Skyrim" [WRLD:0000003C] at 26,-2) from Checkpoints of Skyrim.esp into DynDOLOD.esp Load order FileID [01] can not be mapped to file FileID for file "DynDOLOD.esp".

 

 

Follow the suggestions of the error message to search the official forum finds this related thread

https://forum.step-project.com/topic/14196-can-not-copy-mixwatermillexterior-cell000095e6-in-tamriel-skyrim-wrld0000003c-at-26-2/

 

Also these:

https://forum.step-project.com/topic/14301-can-not-copy

https://forum.step-project.com/topic/14127-can-not-copy

https://forum.step-project.com/topic/14136-can-not-copy

https://forum.step-project.com/topic/14025-can-not-copy

https://forum.step-project.com/topic/14140-can-not-copy

https://forum.step-project.com/topic/14205-can-not-copy

https://forum.step-project.com/topic/14256-can-not-copy

 

 

Follow the suggestions of the error message to check the FAQ find this answer:

 

FAQ: DynDOLOD.exe: Exception in unit xxx line xxx: Can not copy xxxx from xxxx.esp into xxx.esp

A: Often caused by a broken bashed patch. Use a newer Wrye Bash version to create the patch or do not use the merge patches option. 

A: There might be plugin in the load order with errors. Check the load order for errors with xEdit.exe before generating LOD. Fix all errors. See this video for help. 

 

If removing the bashed patch lets the process run through, it means that the bashed patch is broken and needs to be generated again with a newer version of Wrye Bash

 

 

If problem persists, post error report with entire contents (not just the last couple lines) of ..\DynDOLOD\bugreport.txt and ..\DynDOLOD\logs\DynDOLOD_[sSE|TES5]_log.txt to official forum

Edited by sheson

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By geoffreybeene
      Hi all,
       
      I'm having some problems getting my ENB set up right.  I was having significant grass/fence/tree/castle aliasing problems, so I set up antialiasing and transparency supersampling through my GPU (1080GTX).  
       
      Edit:  I'm using RealVision ENB on Skyrim Classic, if that helps.
       
      I noticed today that I have these red lines appear around the edge of my screen, it seems to have something to do with skylighting.  The red line will get occluded by torch smoke, and will disappear if I turn away from the sky.  However, so long as I'm facing the "bright" part of the sky, I can look down and the red line still shows up over buildings, etc.  I've tried enabling and disabling all the various in-game options to no avail.  Anyone seen this before?
       

       

    • By iFly123
      So I'm currently following Kelmych's and Micheal of GamerPoets' guide to mod FO3 to the to hell and back but when ever I try installing certain FOMODS it gives me a "NexusClientCLI" error message.
      -Provided In Picture- The irritating part of this issue is that it only seams to be certain mods i.e. currently FWE. Mart's Mutant Mod works just fine.
      I've had this problem somewhat recently in the past too with New Vegas and getting mods like Project Nevada to work, I was able to get a work around by installing it manually but this time around that's not gonna cut it. Someone PLEASE respond quickly, this issue is driving me insane!
      Oh and I know it's saying "Is being used by another process" but it isn't.

    • By Bluegunk
      I've happily been using Creation Kit through MO2 the last few days with no issues. This afternoon it refuses to load in MO2 - crashes with the dreaded "Creation Kit has stopped working".
       
      However, it works outside MO2.
       
      I'm running Win 10, everything on an SSD away from Program Files.
      I tried reinstalling Creation Kit, reinstalling MO2, running a file verification on the system, checking Registry with CCLeaner, usual restarts etc.  No luck.
       
      The Windows Error Log gives me this:
       
      Faulting application name: CreationKit.exe, version: 1.3.9.0, time stamp: 0x58486f09
      Faulting module name: ucrtbase.dll, version: 10.0.14393.0, time stamp: 0x578997b5
      Exception code: 0xc0000409
      Fault offset: 0x000000000006d5b8
      Faulting process ID: 0x2f60
      Faulting application start time: 0x01d26f5bb7cb358e
      Faulting application path: G:\GAMES\Steam\steamapps\common\Skyrim Special Edition\CreationKit.exe
      Faulting module path: C:\WINDOWS\System32\ucrtbase.dll
      Report ID: d6761478-a6c5-4e10-9da8-db660f12aaf0
      Faulting package full name:
      Faulting package-relative application ID:
       
      Any help much appreciated! Thank you!
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.