Jump to content
  • 0

Error 5



I installed FNIS + Flower Girls SE x onto mod organizer and my Skyrim SE loaded up fine.

I then installed FNIS Sexy Move onto it and used GenerateFNISforusers however when I tried to load up Skyrim SE after it wouldn't load and it would just display 'Failed to get process exit code: error 5'

I tried de-activating FNIS sexy move but problem stayed.

That's all the information I really understand about it so I hope someone will be able to help me.

(Also please humor me if I've made a blatant, idiotic mistake) 

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...

Important Information

By using this site, you agree to our Guidelines, Privacy Policy, and Terms of Use.