Jump to content
  • 0
Sign in to follow this  
Halde

DynDOLOD TexGen can't find "ini"

Question

Hi all!

 

I've been away from Skyrim for a bit, and I'm updating things, and gotten to DynDOLOD now. When I run the DynDOLOD TexGen, it stops right after the window appearing, stating a fatal error of not being able to find "ini". I'm not sure which .ini it is referring to, I'm assuming Skyrim.ini, but it is in the same place it was when I installed a previous version in autumn last year. I assume there is quite an easy fix to this, but I'm not too good with troubleshooting these kind of issues. I hope someone can help :-)

 

~Best regards

 

Halde

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Hi all!

 

I've been away from Skyrim for a bit, and I'm updating things, and gotten to DynDOLOD now. When I run the DynDOLOD TexGen, it stops right after the window appearing, stating a fatal error of not being able to find "ini". I'm not sure which .ini it is referring to, I'm assuming Skyrim.ini, but it is in the same place it was when I installed a previous version in autumn last year. I assume there is quite an easy fix to this, but I'm not too good with troubleshooting these kind of issues. I hope someone can help :-)

 

~Best regards

 

Halde

Are you running for Skyrim LE or SE?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.