Jump to content
  • 0
rayhne

Error - log included

Question

I ran Wyre Bash with all the imports checked and then received an error when I ran DynDOLOD (see attached). If I run Wyre Bash with just the Import Names and Import Stats checked, DynDOLOD runs fine.

 

 

DynDOLOD_log.7z

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

From the logfile:

[00:00:00.004] Ignoring Bashed Patch, 0.esp. Please remove from load order if generating LOD does not complete successfully!

I guess that message should probably be repeated.

 

Also see answer to "Duplicate FormID" error. If you search all threads you will reports from people having problems with certain beta version of wrye bash creating invalid data, though they are some time back.

Edited by sheson

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.