Jump to content
  • 0
Sign in to follow this  
Skeeter

Adding command -sse to the texgen or dyndolod .exe's is not working

Question

4 answers to this question

Recommended Posts

  • 0

RTFM

..DynDOLOD\Docs\DynDOLOD_Manual_SSE.html
 

Add -sse as a command line parameter to DynDOLOD.exe/DynDOLODx64.exe or TexGen.exe/TexGenx64.exe to start the tools in Skyrim SE mode. See DynDOLOD-Shortcut.txt for help.

Share this post


Link to post
Share on other sites
  • 0

Please learn how to use a forum. Do not create a new thread every time. Put the message you want to ask into the post body.

 

The -sse and -tes5 command line parameter switches do work. If they "do not work" it is because they haven't been applied properly.

Edited by sheson

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.