Jump to content
Sign in to follow this  
martod

Relinker problem

Recommended Posts

I followed this guide, using most of the mods although skipping a few.  When I run Relinker, I always get this error

 

<class 'ValueError'>: invalid literal for <int> with base 16: b''

 

when it gets to Applying Merge Maps: 36.39%.  I tried disabling all of the merges except one, and not matter what that one merge is, the same thing happens.  Could this be a problem with the Mergemods standalone program?  I noticed when I tested the game with Trees and Flora Merged esp, no grass appeared in the game, even though it does appear when the individual esps are used.  I also have a few other mods active, but I disabled and moved all of the non-guide merges so the relinker would ignore them.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.